Retour en haut de page

COMPTA 2009.1 Le logiciel me demande Pervasive.SQL.v8.6 ou supérieur suite à réparation PC

Répondu

Commentaires

1 commentaire

Vous devez vous connecter pour laisser un commentaire.