Retour en haut de page

Enseignant - etude de cas sur EBP PRO V15.1

Répondu

Commentaires

1 commentaire

  • Crespric

    Bonjour, les bases open line ne sont pas compatibles avec les V15. Par contre je ne sais pas du tout où en trouver...bonne chance car c'est une très vieille Version que vous avez là.

    0

Vous devez vous connecter pour laisser un commentaire.